FANDOM


(top: Вікія, Фендом → ФЕНДОМ)
(top: clean up)
 
Рядок 1: Рядок 1:
Нижче представлений список '''браузерів''', які підтримуються при роботі з ФЕНДОМ. Список складений на основі аналізу браузерів, якими користуються користувачі та читачі ФЕНДОМ:
+
Нижче представлений список '''браузерів''', які підтримуються при роботі з Фандом. Список складений на основі аналізу браузерів, якими користуються користувачі та читачі Фандом:
   
 
{| class="article-table" style="font-size:105%;text-align:left"
 
{| class="article-table" style="font-size:105%;text-align:left"
Рядок 23: Рядок 23:
   
 
* Ми рекомендуємо регулярно оновлювати ваш браузер, щоб комфортно переглядати сторінки вікі та працювати з ними.
 
* Ми рекомендуємо регулярно оновлювати ваш браузер, щоб комфортно переглядати сторінки вікі та працювати з ними.
* Якщо ви зіткнулися з багом при використанні ФЕНДОМ, але вашого браузера немає в списку підтримуваних, ми все одно просимо вас відправити повідомлення з описом проблеми через сторінку [[Спеціальна:Contact]], хоча і не обіцяємо, що виправимо її, особливо у випадку старої версії браузера.
+
* Якщо ви зіткнулися з багом при використанні Фандом, але вашого браузера немає в списку підтримуваних, ми все одно просимо вас відправити повідомлення з описом проблеми через сторінку [[Спеціальна:Contact]], хоча і не обіцяємо, що виправимо її, особливо у випадку старої версії браузера.
 
* Ми не підтримуємо бета-версій або ранніх версій браузерів, але все одно будемо вам вдячні за повідомлення про помилки.
 
* Ми не підтримуємо бета-версій або ранніх версій браузерів, але все одно будемо вам вдячні за повідомлення про помилки.
   

Поточна версія на 13:05, серпня 17, 2019

Нижче представлений список браузерів, які підтримуються при роботі з Фандом. Список складений на основі аналізу браузерів, якими користуються користувачі та читачі Фандом:

Браузер Версія
Firefox Останні версії
Chrome Останні версії
Safari 7.1+
Mobile Safari iOS 9+
Chrome Mobile Android 4.4, 5.0-5.1, 6.0
  • Ми рекомендуємо регулярно оновлювати ваш браузер, щоб комфортно переглядати сторінки вікі та працювати з ними.
  • Якщо ви зіткнулися з багом при використанні Фандом, але вашого браузера немає в списку підтримуваних, ми все одно просимо вас відправити повідомлення з описом проблеми через сторінку Спеціальна:Contact, хоча і не обіцяємо, що виправимо її, особливо у випадку старої версії браузера.
  • Ми не підтримуємо бета-версій або ранніх версій браузерів, але все одно будемо вам вдячні за повідомлення про помилки.
Community content is available under CC-BY-SA unless otherwise noted.